PplWare Mobile

Dicas do Microsoft Excel é ao Domingo…no Pplware – 51


Autor: Pedro Pinto


  1. Porque está isto no inicio deste artigo???
    Passatempo (21) – A loucura do Natal chegou ao Pplware

  2. João Santos Rocha says:

    Bom artigo, apenas de referir que o segundo link (para encontrar folhas de calculo/simuladores) está a apontar para o mesmo link anterior (calendarios)

  3. joao says:

    esta muito bom, mas aplica-se ao excel 2010 e muitos de nos ainda nao teem…

    de resto como sempre 5*

    bom Natal a todos!!

  4. lovelygirl says:

    Olá,

    Eu tenho uma “Lista de Validação de Dados” numa columa chamada “Pago” em que tem as opções de “Sim” ou “Não”, e pretendo que quando selecionar a opção “Sim” seja alterado o valor da coluna “Em Divida” para “0”.

    Alguém pode dar auma ajuda sff?

    Obrigado

  5. José Augusto says:

    Caro lovelygirl

    Supondo que, a partir da linha 2, tem na coluna A os valores em dívida e que a coluna B se refere à indicação de pago com validação da lista {Sim;Não} pode criar na coluna C a resposta pretendida usando a fórmula:

    =SE(B2=”Sim”;0;A2)

    podendo esconder a coluna A.
    Espero que isto ajude.

    Bom Ano 2013!

  6. Carlos Trigueiro says:

    Olá
    Há alguma forma de reunir num ficheiro Word todos os artigos, e respectivos comentários, destas rúbricas de Dicas sobre Excel sem ter de abrir uma a uma para copiar o artigo + comentários para esse ficheiro?
    É que isso seria de grande utilidade para a utilização que faço do Excel no meu trabalho.
    Já agora, será que dá para fazer o mesmo para os Tutoriais de Word ou de outras aplicações (p.ex. Libre Office ou Windows 8)?
    Obrigado e Feliz 2013!

  7. lovelygirl says:

    Obrigado pela ajuda José Augusto, mas devo estar a fazer algo de errado porque não está a funcionar.

    Deixo aqui o link para o ficheiro Excel caso seja possivel,para que possa verificar o que estou a fazer de errado.

    http://www.megafileupload.com/en/file/381108/Livro1-xlsx.html

    Mais uma vez obrigado.
    Feliz 2013!

  8. lovelygirl says:

    Obrigada pela ajuda José Augusto, já consegui.

Deixe uma resposta

O seu endereço de email não será publicado.

You may use these HTML tags and attributes: <a href="" title="" rel=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

*

Aviso: Todo e qualquer texto publicado na internet através deste sistema não reflete, necessariamente, a opinião deste site ou do(s) seu(s) autor(es). Os comentários publicados através deste sistema são de exclusiva e integral responsabilidade e autoria dos leitores que dele fizerem uso. A administração deste site reserva-se, desde já, no direito de excluir comentários e textos que julgar ofensivos, difamatórios, caluniosos, preconceituosos ou de alguma forma prejudiciais a terceiros. Textos de caráter promocional ou inseridos no sistema sem a devida identificação do seu autor (nome completo e endereço válido de email) também poderão ser excluídos.