PplWare Mobile

Aprenda a instalar o Kernel Linux 4.6 no Ubuntu 16.04


Pedro Pinto

Pedro Pinto é Administrador do site. É licenciado em Engenharia Informática pelo Instituto Politécnico da Guarda (IPG) e obteve o grau de Mestre em Computação Móvel pela mesma Instituição. É administrador de sistemas no Centro de Informática do IPG, docente na área da tecnologia e responsável pela Academia Cisco do IPG.

Destaques PPLWARE

12 Respostas

  1. Um leitor says:

    Alguém pode informar qual o kernel para o Mint 17.1 Rebecca? Posso instalar esse?

    • Joe Fagundes says:

      “Linux Mint 17.1 features Cinnamon 2.4, MDM 1.8, a Linux kernel 3.13 and an Ubuntu 14.04 package base.”

    • João Pedro Martins says:

      Eu fiz o update no meu Linux Mint 17.3 ‘Rosa’ sem qualquer problema. Segui a lógica de que o Linux Mint é baseado no Ubuntu e decidi experimentar.
      Não houve problemas até agora!!!

  2. Felipe Rei says:

    Instalei no meu Linux Mint Rosa e o Cinnamon agora está dando problemas.

  3. Macopio says:

    Instalei num Notebook Toshiba NB100 e update ao Limux Mint 17.3 “Rosa” e decorreu sem anomalias. Até agora sem problemas.

  4. Arlindo says:

    Eu tive problemas. parece-me ser incompatibilidade com as drivers da nvidia. nao consigo fazer login. sempre que faço login volta ao login em genero de loop.

    • Patrick Hiury says:

      Faça a troca o drive manualmente pelo open source. Feito isso vai iniciar normalmente e você instala o proprietário outra vez.

  5. JonasTadeu says:

    Já agora, o Mint, na aplicação de actualizações, permite carregar ou remover as várias versões do Kernel apenas com GUI. E “aconselha” a versão mais adequada do kernel para a versão do Mint, de acordo com o entendimento da equipa do Mint.

  6. João gabriel says:

    Não ,obrigado.
    Sou meio conservador nesse ponto ,aqui Xubuntu 16.04 funcionando que é uma beleza 🙂 .

  7. David says:

    Linux DeskTop 4.6.0-1-ARCH #1 SMP PREEMPT Mon May 9 18:20:06 UTC 2016 x86_64 GNU/Linux
    O meu está mais atualizado xD

    Abraços

  8. messias says:

    usando no mate 16.04, até agora tudo na boa.

  9. flavio says:

    No meu ubuntu16.04 LTS ta dando erro 404.

Deixe uma resposta

O seu endereço de email não será publicado.

You may use these HTML tags and attributes: <a href="" title="" rel=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

*

Aviso: Todo e qualquer texto publicado na internet através deste sistema não reflete, necessariamente, a opinião deste site ou do(s) seu(s) autor(es). Os comentários publicados através deste sistema são de exclusiva e integral responsabilidade e autoria dos leitores que dele fizerem uso. A administração deste site reserva-se, desde já, no direito de excluir comentários e textos que julgar ofensivos, difamatórios, caluniosos, preconceituosos ou de alguma forma prejudiciais a terceiros. Textos de caráter promocional ou inseridos no sistema sem a devida identificação do seu autor (nome completo e endereço válido de email) também poderão ser excluídos.